Prezado usuário, Para o correto funcionamento deste portal em relação à acessibilidade web destinada aos usuários com deficiência visual, sugere-se a utilização do software NVDA, versão 18.1 mínima. O software JAWS, versão 18.0 mínima, não é totalmente compatível devido a uma incompatibilidade apresentada com o padrão WAI-ARIA 1.1.

Pular para o conteúdo

Correlação dos Verbetes Sumulares e Enunciados do TJERJ com as Súmulas dos Tribunais Superiores